Теория и практика
v 2.1 a  
Имя:  Пароль:  Входить автоматически

Правила конференции
Предыдущая тема | Следующая тема
Список разделов -> Теория и практика: «ЧП Mitsubishi FR-A500 ошибка E.UVT (низкая сеть)»

Мальцев
Мастер

Откуда:
МО, Островцы
Сообщений:
2844
Регистрация:
08.09.2004

Приветствую форумчане!
Весь мозг сломал уже с ним.
Плата отслеживает две фазы и DC.
Между двух фаз стоит нагруженный через резисторы оптрон TLP620 со встречно включенными светариками внутри, его "выход" подтянут к +5в и еще через несколько резаков идёт на первую ногу проца.
540в идёт на схему собранную на компараторе LM393 его первый выход (1 нога) идёт на вторую ногу проца, второй выход (7 нога) идёт на третью ногу проца. Значения выходов меняются в зависимости от того есть 540в или нет. Соответственно значения на 2 и 3 ногах проца меняются но частотнику на них плевать, он так же находится в E.UVT. Замечено что если на первую ногу проца дать "1" то частотник выходит в готовность, но при таком раскладе чтобы он запустился должно отсутствовать напряжение сети! А это нелогично.
Кто что может подсказать? Я упёрся в камень.
Благодарю за внимание.
P.S. забыл написать: управление тиристором который коротит зарядный резистор так же отсутствует.
(тему скопипастил с монитора)
_________________
https://vk.com/club186396900
14:22 23-01-2020   

Мальцев
Мастер

Откуда:
МО, Островцы
Сообщений:
2844
Регистрация:
08.09.2004

Отбой. Тупого включил. Виновник HCPL-7800 и маленькая керамика по ее выходу.
_________________
https://vk.com/club186396900
18:36 23-01-2020   

Список разделов -> Теория и практика: «ЧП Mitsubishi FR-A500 ошибка E.UVT (низкая сеть)»
Предыдущая тема | Следующая тема


   
  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах



Powered by phpBB © 2001, 2005 phpBB Group